<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://unefrancearefaire.com/xmlrpc.php">

<title>IV. 116 &#8211; Olivier Lepick, justiciable du Code pénal pour appels aux meurtres ? &#8211; Une France à refaire&#8230; si possible</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Noticia+Text:r:latin,latin-ext","Arimo:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Arimo",sans-serif}.wf-active input[type="color"], .wf-active input[type="date"], .wf-active input[type="datetime"], .wf-active input[type="datetime-local"], .wf-active input[type="email"], .wf-active input[type="month"], .wf-active input[type="number"], .wf-active input[type="password"], .wf-active input[type="search"], .wf-active input[type="tel"], .wf-active input[type="text"], .wf-active input[type="time"], .wf-active input[type="url"], .wf-active input[type="week"], .wf-active textarea{font-family:"Arimo",sans-serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Noticia Text",serif;font-weight:400;font-style:normal}.wf-active h1 small, .wf-active h2 small, .wf-active h3 small, .wf-active h4 small, .wf-active h5 small, .wf-active h6 small{font-style:normal;font-weight:400}.wf-active h1{font-style:normal;font-weight:400}.wf-active h2{font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active h6{font-style:normal;font-weight:400}.wf-active .subtitle{font-weight:400;font-style:normal}.wf-active .site-description{font-style:normal;font-weight:400}.wf-active .hero-section .hero-title{font-weight:400;font-style:normal}.wf-active .home-posts-titles h2{font-weight:400;font-style:normal}.wf-active .featured-posts .entry-title{font-style:normal;font-weight:400}.wf-active .error-404 .page-title{font-style:normal;font-weight:400}.wf-active .error-404 .widget-title, .wf-active .error-404 .widgettitle{font-style:normal;font-weight:400}.wf-active .page-title{font-style:normal;font-weight:400}.wf-active .comment-reply-title{font-style:normal;font-weight:400}.wf-active .widget-title{font-style:normal;font-weight:400}@media screen and (min-width: 50em){.wf-active h1{font-style:normal;font-weight:400}}@media screen and (min-width: 50em){.wf-active h2{font-style:normal;font-weight:400}}@media screen and (min-width: 50em){.wf-active h3{font-style:normal;font-weight:400}}@media screen and (min-width: 50em){.wf-active h4{font-style:normal;font-weight:400}}@media screen and (min-width: 50em){.wf-active h5{font-style:normal;font-weight:400}}@media screen and (min-width: 50em){.wf-active h6{font-style:normal;font-weight:400}}@media screen and (min-width: 50em){.wf-active .home-posts-titles h2{font-style:normal;font-weight:400}}</style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=unefrancearefaire.com&amp;id=102988841&amp;t=1523507949&amp;back=https%3A%2F%2Funefrancearefaire.com%2F2018%2F04%2F11%2Fiv-116-olivier-lepick-justiciable-du-code-penal-pour-appels-aux-meurtres%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//unefrancearefaire.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Une France à refaire... si possible &raquo; Flux" href="https://unefrancearefaire.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Une France à refaire... si possible &raquo; Flux des commentaires" href="https://unefrancearefaire.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Une France à refaire... si possible &raquo; IV. 116 &#8211; Olivier Lepick, justiciable du Code pénal pour appels aux meurtres&nbsp;? Flux des commentaires" href="https://unefrancearefaire.com/2018/04/11/iv-116-olivier-lepick-justiciable-du-code-penal-pour-appels-aux-meurtres/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNkOtuwyAMhV9onrdKnbYf056FUJe6xYBioihvPydol24Tq4SQD5yPY4NzAZ9TpVRRJihxCpwU5+KzgApHWn6oe696h39jkS+keKZanL/Apnp2n0eycymurg6hAzuKJGbrYVKePqi1PFlWN6a1PwxlJFWwXXgSqCcL+qc9WVtpc6AZr08ayphyZaP1s/j1ZovCMg0YXKXZLah1iXSL8WhXLXytwM2kWW4iOfkWA9sHdH+ID4EsRrNnF6GN81304EAZYvauck5XAo7R8dhDRxpiDlaGbcIvuUJv8vq43z3Y2r08n98BySMAUQ==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9i0EKAjEMRS9kDYUZGRfiWTKltpE0KU0Grz+4EBHF1X8f3oNHD0nFszi0LXTeCokBJieVFcebjsnsAL/1rubhxkgDrOIgKa/9V5kmQg6sRT/PV+Q1t2xQJyisK/JTuLZLnOPpvMxxWu47xX5JvA==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1522184747h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://unefrancearefaire.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='IV. 115 – Les attaques chimiques par l’armée syrienne ? « Un disque rayé&nbsp;»&#8230;' href='https://unefrancearefaire.com/2018/04/10/iv-115-les-attaques-chimiques-par-larmee-syrienne-un-disque-raye/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://unefrancearefaire.com/2018/04/11/iv-116-olivier-lepick-justiciable-du-code-penal-pour-appels-aux-meurtres/" />
<link rel='shortlink' href='https://wp.me/p6Y86l-3a9' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Funefrancearefaire.com%2F2018%2F04%2F11%2Fiv-116-olivier-lepick-justiciable-du-code-penal-pour-appels-aux-meurtres%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Funefrancearefaire.com%2F2018%2F04%2F11%2Fiv-116-olivier-lepick-justiciable-du-code-penal-pour-appels-aux-meurtres%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="IV. 116 &#8211; Olivier Lepick, justiciable du Code pénal pour appels aux meurtres ?" />
<meta property="og:url" content="https://unefrancearefaire.com/2018/04/11/iv-116-olivier-lepick-justiciable-du-code-penal-pour-appels-aux-meurtres/" />
<meta property="og:description" content="IV. 116 &#8211; Olivier Lepick, justiciable du Code pénal pour appels aux meurtres ? Olivier Lepick, présenté comme docteur en Histoire et Politiques Internationales de l’Institut des Hautes Études…" />
<meta property="article:published_time" content="2018-04-11T19:01:45+00:00" />
<meta property="article:modified_time" content="2018-04-11T19:02:09+00:00" />
<meta property="og:site_name" content="Une France à refaire... si possible" />
<meta property="og:image" content="https://unefrancearefaire.files.wordpress.com/2018/04/iv-116-0et1-olivier-lepick.jpg" />
<meta property="og:image:secure_url" content="https://unefrancearefaire.files.wordpress.com/2018/04/iv-116-0et1-olivier-lepick.jpg" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@fpetitdemangem1" />
<meta name="twitter:text:title" content="IV. 116 &#8211; Olivier Lepick, justiciable du Code pénal pour appels aux meurtres&nbsp;?" />
<meta name="twitter:image" content="https://unefrancearefaire.files.wordpress.com/2018/04/iv-116-0et1-olivier-lepick.jpg?w=1400" />
<meta name="twitter:card" content="photo" />
<meta name="twitter:creator" content="@fpetitdemangem1" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://unefrancearefaire.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://unefrancearefaire.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://unefrancearefaire.com/osd.xml" title="Une France à refaire... si possible" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#fdfbfc" />
<meta name="application-name" content="Une France à refaire... si possible" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="A chacun(e) d&#039;y contribuer" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://unefrancearefaire.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="title" content="IV. 116 &#8211; Olivier Lepick, justiciable du Code pénal pour appels aux meurtres&nbsp;? | Une France à refaire... si possible sur WordPress.com" />
<meta name="description" content="IV. 116 - Olivier Lepick, justiciable du Code pénal pour appels aux meurtres ? Olivier Lepick, présenté comme docteur en Histoire et Politiques Internationales de l’Institut des Hautes Études Internationales de Genève (Université de Genève), chercheur associé à la FDS (Fondation pour la Recherche Stratégique) (Paris), spécialiste des armes chimiques et biologiques, répondait à quelques questions,&hellip;" />
	<style type="text/css">
			.site-title a,
		.site-description {
			color: #ffffff;
		}
	
			.header-bg {
			background-image: url( https://unefrancearefaire.files.wordpress.com/2015/11/cropped-cropped-greenwood-89662_64021.jpg );
			background-repeat: no-repeat;
		}

		@media screen and ( min-width: 50em ) {
			.header-bg {
				background-attachment: fixed;
									background-size: 100%;
					background-position: top center;
											}
		}
	
	</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #fdfbfc; }
</style>
<link rel="amphtml" href="https://unefrancearefaire.com/2018/04/11/iv-116-olivier-lepick-justiciable-du-code-penal-pour-appels-aux-meurtres/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">body,abbr,acronym,.comment-metadata,.comment-metadata a{color:#6d6d6d}.site-footer{color:#a0a0a0}.widget_wpcom_social_media_icons_widget a:before,button:hover,button:focus,.button:hover,.button:focus,.footer-widgets .widget_tag_cloud a,.footer-widgets .wp_widget_tag_cloud a,.widget_tag_cloud a,.wp_widget_tag_cloud a,.footer-widgets .widget_tag_cloud a:hover,.footer-widgets .wp_widget_tag_cloud a:hover,.widget_tag_cloud a:hover,.wp_widget_tag_cloud a:hover,.site-title a,.site-description,html input[type=button],input[type=reset],input[type=submit],button,.button,#infinite-handle span{color:#fff}.site-footer .search-form input[type=search]{color:#fff}.widget_wpcom_social_media_icons_widget a:hover before,html input[type=button]:hover,input[type=reset]:hover,input[type=submit]:hover,#infinite-handle span:hover{color:#fff}.entry-footer .left i{color:#6d6d6d}abbr[title],.featured-image img,table,hr,.stick,.main-navigation ul ul{border-color:#ddd}abbr[title],.featured-image img,table,hr,.stick,.main-navigation ul ul{border-color:rgba(221,221,221,.3)}input[type=text]:focus,input[type=password]:focus,input[type=date]:focus,input[type=datetime]:focus,input[type=datetime-local]:focus,input[type=month]:focus,input[type=week]:focus,input[type=email]:focus,input[type=number]:focus,input[type=search]:focus,input[type=tel]:focus,input[type=time]:focus,input[type=url]:focus,input[type=color]:focus,textarea:focus{border-color:#999}input[type=text]:focus,input[type=password]:focus,input[type=date]:focus,input[type=datetime]:focus,input[type=datetime-local]:focus,input[type=month]:focus,input[type=week]:focus,input[type=email]:focus,input[type=number]:focus,input[type=search]:focus,input[type=tel]:focus,input[type=time]:focus,input[type=url]:focus,input[type=color]:focus,textarea:focus{border-color:rgba(153,153,153,.3)}blockquote,blockquote p{color:#6d6d6d}table tr th,.comment-meta .fn a,.jetpack_widget_social_icons a:hover{color:#555}input[type=text],input[type=password],input[type=date],input[type=datetime],input[type=datetime-local],input[type=month],input[type=week],input[type=email],input[type=number],input[type=search],input[type=tel],input[type=time],input[type=url],input[type=color],textarea{color:#555}table tr td{color:#6d6d6d}.main-navigation a,.single .hentry .right,#infinite-footer .blog-info a,#infinite-footer .blog-credits a{color:#666}.main-navigation ul li.menu-item-has-children>a:after,.main-navigation ul li.page_item_has_children>a:after{border-top-color:#666}.main-navigation ul ul li.menu-item-has-children>a:after,.main-navigation ul ul li.page_item_has_children>a:after{border-left-color:#666}.widget_archive ul,.widget_categories ul,.widget_pages ul,.widget_links ul,.widget_meta ul,.widget_recent_comments ul,.widget_recent_entries ul{color:#6d6d6d}.main-navigation ul ul a{color:#6d6d6d}.menu-toggle{color:#d6d6d6}code{color:#333}.hentry.sticky{background-color:#f7fbff}.hentry.sticky{background-color:rgba(247,251,255,.2)}body,.stick,table,.main-navigation ul ul{background-color:#fdfbfc}#infinite-footer .container{background-color:#fdfbfc}#infinite-footer .container{background-color:rgba(253,251,252,.9)}input[type=text]:focus,input[type=password]:focus,input[type=date]:focus,input[type=datetime]:focus,input[type=datetime-local]:focus,input[type=month]:focus,input[type=week]:focus,input[type=email]:focus,input[type=number]:focus,input[type=search]:focus,input[type=tel]:focus,input[type=time]:focus,input[type=url]:focus,input[type=color]:focus,textarea:focus{background-color:#fbf8f9}input[type=text],input[type=password],input[type=date],input[type=datetime],input[type=datetime-local],input[type=month],input[type=week],input[type=email],input[type=number],input[type=search],input[type=tel],input[type=time],input[type=url],input[type=color],textarea,pre,.comment-body,code,.entry-footer .left,blockquote,table tr.even,table tr.alt,table tr:nth-of-type(even){background-color:#f9f4f7}code{border-color:#f8f1f4}blockquote{border-color:#da1050}.widget_wpcom_social_media_icons_widget a:before,.widget_tag_cloud a,.wp_widget_tag_cloud a,.header-bg,html input[type=button],input[type=reset],input[type=submit],button,.button,#infinite-handle span{background-color:#da1050}button:hover,button:focus,.button:hover,.button:focus{background-color:#c20e47}#infinite-footer .blog-info a:hover,.main-navigation .current_page_item>a,.main-navigation .current-menu-item>a,.main-navigation .current_page_ancestor>a,.entry-footer .left i:hover,a,a:hover,a:focus,.main-navigation li:hover>a,.main-navigation li.focus>a{color:#d5104e}.site-info a,.site-info a:hover,.site-info a:focus,.footer-widgets a,.footer-widgets a:hover,.footer-widgets a:focus{color:#f07ea2}h1,h2,h3,h4,h5,h6{color:#5e0722}.hentry h1 a,.hentry h2 a,.hentry h3 a,.hentry h4 a,.hentry h5 a{color:#5e0722}.site-footer h1,.site-footer h2,.site-footer h3,.site-footer h4,.site-footer h5,.site-footer h6{color:#f678a0}</style>
</head>

<body class="post-template-default single single-post postid-12161 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light custom-colors">

<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Aller au contenu principal</a>

	<div class="header-bg">
		<div class="site-branding">

			
			<h1 class="site-title"><a href="https://unefrancearefaire.com/" rel="home" alt="Une France à refaire&#8230; si possible">Une France à refaire&#8230; si possible</a></h1>
			<h2 class="site-description">A chacun(e) d&#039;y contribuer</h2>

		</div><!-- .site-branding -->

	</div><!-- .header-bg -->

	<header id="masthead" class="site-header" role="banner">

		<div class="stick">

			<nav id="site-navigation" class="main-navigation clear" role="navigation">
				<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Menu</button>
				<div class="menu-menu-1-container"><ul id="primary-menu" class="menu"><li id="menu-item-11994" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11994"><a href="https://unefrancearefaire.wordpress.com">Accueil</a></li>
<li id="menu-item-11995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11995"><a href="https://unefrancearefaire.com/cadre-general/">Cadre général</a></li>
<li id="menu-item-11988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11988"><a href="https://unefrancearefaire.com/biographies/">Biographies</a></li>
<li id="menu-item-10636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10636"><a href="https://unefrancearefaire.com/pour-acquerir-nos-livres/">Pour acquérir nos livres</a></li>
<li id="menu-item-11990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11990"><a href="https://unefrancearefaire.com/affaires-francaises/">Affaires françaises</a></li>
<li id="menu-item-11989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11989"><a href="https://unefrancearefaire.com/affaires-internationales/">Affaires internationales</a></li>
<li id="menu-item-11991" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11991"><a href="https://unefrancearefaire.com/personnages-et-themes/">Personnages et Thèmes</a></li>
<li id="menu-item-11992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11992"><a href="https://unefrancearefaire.com/series-speciales/">Séries spéciales</a></li>
<li id="menu-item-11985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11985"><a href="https://unefrancearefaire.com/nos-autres-blogs-et-sites/">Nos blogs et sites</a></li>
<li id="menu-item-11987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11987"><a href="https://unefrancearefaire.com/nos-videos/">Nos vidéos</a></li>
<li id="menu-item-11996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11996"><a href="https://unefrancearefaire.com/contact/">Contact</a></li>
</ul></div>			</nav><!-- #site-navigation -->

		</div><!-- .sticky -->

	</header><!-- .row #masthead -->

	<div id="content" class="site-content">

<div id="primary" class="content-area">

	<main id="main" class="site-main" role="main">

		
			
<article id="post-12161" class="post-12161 post type-post status-publish format-standard has-post-thumbnail hentry category-syrie tag-bachar-el-assad tag-khan-cheikhoun tag-libye tag-muammar-gaddhafi tag-olivier-lepick tag-onu-organisation-des-nations-unies">

	<header class="entry-header">
		<h3 class="entry-title">IV. 116 &#8211; Olivier Lepick, justiciable du Code pénal pour appels aux meurtres&nbsp;?</h3>
		<div class="entry-meta">
			<span class="posted-on">Publié le <a href="https://unefrancearefaire.com/2018/04/11/iv-116-olivier-lepick-justiciable-du-code-penal-pour-appels-aux-meurtres/" rel="bookmark"><time class="entry-date published" datetime="2018-04-11T20:01:45+00:00">11 avril 2018</time><time class="updated" datetime="2018-04-11T20:02:09+00:00">11 avril 2018</time></a></span><span class="byline"> par <span class="author vcard"><a class="url fn n" href="https://unefrancearefaire.com/author/cunypetitdemange/">Cuny Petitdemange</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p align="CENTER"><img data-attachment-id="12163" data-permalink="https://unefrancearefaire.com/2018/04/11/iv-116-olivier-lepick-justiciable-du-code-penal-pour-appels-aux-meurtres/iv-116-0et1-olivier-lepick/" data-orig-file="https://unefrancearefaire.files.wordpress.com/2018/04/iv-116-0et1-olivier-lepick.jpg?w=748" data-orig-size="275,183" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IV. 116 &#8211; 0et1 &#8211; Olivier Lepick" data-image-description="" data-medium-file="https://unefrancearefaire.files.wordpress.com/2018/04/iv-116-0et1-olivier-lepick.jpg?w=748?w=275" data-large-file="https://unefrancearefaire.files.wordpress.com/2018/04/iv-116-0et1-olivier-lepick.jpg?w=748?w=275" class="alignnone size-full wp-image-12163" src="https://unefrancearefaire.files.wordpress.com/2018/04/iv-116-0et1-olivier-lepick.jpg?w=748" alt="" srcset="https://unefrancearefaire.files.wordpress.com/2018/04/iv-116-0et1-olivier-lepick.jpg 275w, https://unefrancearefaire.files.wordpress.com/2018/04/iv-116-0et1-olivier-lepick.jpg?w=150 150w" sizes="(max-width: 275px) 100vw, 275px"   /></p>
<p align="CENTER"><span style="color:#800080;"><span style="font-family:Arial, sans-serif;"><b><span lang="fr-FR">IV. 116 &#8211; Olivier Lepick, justiciable du Code pénal<br />
pour appels aux meurtres ?</span></b></span></span></p>
<p lang="fr-FR" align="JUSTIFY"><span style="font-family:Arial, sans-serif;color:#000000;"><span style="color:#0000ff;">Olivier Lepick</span>, présenté comme docteur en Histoire et Politiques Internationales de l’Institut des Hautes Études Internationales de<span style="color:#ff6600;"> Genève</span> (Université de <span style="color:#ff6600;">Genève</span>), chercheur associé à la FDS (Fondation pour la Recherche Stratégique) (<span style="color:#ff6600;">Paris</span>), spécialiste des armes chimiques et biologiques, répondait à quelques questions, lundi 9 avril 2018, à France Info.</span></p>
<p lang="fr-FR" align="JUSTIFY"><span style="font-family:Arial, sans-serif;color:#000000;">Parmi les questions qui lui sont posées, en voici une : « <i>Les événements à Douma sont-ils du même [type que] l’attaque du 4 avril 2017 dans le village de Khan Cheikhoun au sud de la région d’Idleb ? </i>»</span></p>
<p lang="fr-FR" align="JUSTIFY"><span style="font-family:Arial, sans-serif;color:#000000;">[France-info, <i>Syrie, “Les tableaux cliniques des victimes sont accablants, il est incontestable qu’il s’agit d’une attaque chimique”</i>, 9 avril 2018. Note FP : La correction entre crochets est de mon fait.]</span></p>
<p lang="fr-FR" align="JUSTIFY"><span style="font-family:Arial, sans-serif;color:#000000;"><a href="https://www.francetvinfo.fr/monde/revolte-en-syrie/attaque-chimique-en-syrie/syrie-les-tableaux-cliniques-des-victimes-sont-accablants-il-est-incontestable-qu-il-s-agit-d-une-attaque-chimique_2697212.html" rel="nofollow">https://www.francetvinfo.fr/monde/revolte-en-syrie/attaque-chimique-en-syrie/syrie-les-tableaux-cliniques-des-victimes-sont-accablants-il-est-incontestable-qu-il-s-agit-d-une-attaque-chimique_2697212.html</a></span></p>
<p lang="fr-FR" align="JUSTIFY"><span style="font-family:Arial, sans-serif;color:#000000;"><span style="color:#0000ff;">O. L.</span> : « <i>Les tableaux cliniques des victimes sont accablants. C’est probablement un mélange de chlore et d’un organophosphoré, probablement également du sarin. Il n’y a aucun doute sur la nature chimique de cette attaque. Il est incontestable qu’il s’agit d’une attaque chimique. C’est quelque chose qui ressemble exactement à ce qu’on a vécu à de nombreuses reprises sur le théâtre syrien, il y a un an, en août 2013 également dans la banlieue de Damas. C’est une nouvelle violation des conventions internationales et un nouvel acte de barbarie de la part d’un régime qui mène une guerre d’annihilation et d’extermination contre sa population.</i> »</span></p>
<p lang="fr-FR" align="JUSTIFY"><span style="font-family:Arial, sans-serif;color:#000000;">M. <span style="color:#0000ff;">Lepick</span> accuse «<i> le régime syrien </i>» d’avoir lancé une attaque chimique. Mais où sont les preuves de son accusation ? Suite à l’attaque de <span style="color:#ff6600;">Khan Cheikhoun</span>, des enquêtes ont été demandées à l’<span style="color:#993300;">ONU</span> et le gouvernement syrien les a appelées de tous ses vœux. Résultat de ces enquêtes ? RAS (Rien à signaler).</span></p>
<p lang="fr-FR" align="JUSTIFY"><span style="font-family:Arial, sans-serif;color:#000000;">Autre question : « <i>Cela fait longtemps que l’arme chimique est utilisée, malgré les avertissements des occidentaux. Qu’en pensez-vous ?</i> » </span></p>
<p lang="fr-FR" align="JUSTIFY"><span style="font-family:Arial, sans-serif;color:#000000;"><span style="color:#0000ff;">O.L.</span> : « <i>La véritable ligne rouge de ce conflit est l’utilisation répétée d’armes chimiques. Ce n’est pas du tout cette ligne rouge qu’on a mis face à Bachar al-Assad en lui disant qu’il essuierait des conséquences importantes s’il utilisait l’arme chimique. Puisqu’on le voit bien, à part quelques tirs de missiles sur une base abandonnée, il ne s’est rien passé.</i> » [Idem.]</span></p>
<p lang="fr-FR" align="JUSTIFY"><span style="font-family:Arial, sans-serif;color:#000000;">« <i>Il ne s’est rien passé</i> » : c’est-à-dire ?</span></p>
<p lang="fr-FR" align="JUSTIFY"><span style="font-family:Arial, sans-serif;color:#000000;">Encore une question : « <i>Emmanuel Macron et Donald Trump ont promis une réponse forte et commune. Est-ce une bonne chose ?</i> »</span></p>
<p lang="fr-FR" align="JUSTIFY"><span style="font-family:Arial, sans-serif;color:#000000;"><span style="color:#0000ff;">O.L.</span> : « <em>Il</em><i> semble que l’Élysée et Washington soient décidés à agir de manière importante. </i><span style="color:#ff0000;"><i>Si l’Occident ne décide pas de frappes contre les hiérarques du régime, contre Bachar El Assad, lui-même physiquement</i></span><i>, des frappes sur des infrastructures syriennes ne serviront à rien. Il faut mettre une limite très forte. </i><span style="color:#ff0000;"><i>Je pense que viser les hiérarques du régime et Bachar al-Assad c’est la seule solution pour tenter de stopper cette escalade dans la barbarie.</i></span><i> J’espère que cette attaque ne restera pas sans réponse.</i> »</span></p>
<p lang="fr-FR" align="JUSTIFY"><span style="font-family:Arial, sans-serif;color:#000000;">Ce merdeux, se souvient-il de ce qui s’est passé en <span style="color:#008000;">Libye</span> ? Le pays se trouve dorénavant plongé dans le chaos. Le peuple libyen se souviendra, lui, longtemps de la protection de la <span style="color:#008000;">France</span>, de la <span style="color:#008000;">Grande-Bretagne</span> et des <span style="color:#008000;">États-Unis</span> et de leurs bombes lâchées, de jour comme de nuit, de nuit comme de jour, sur son pays, sur ses maisons&#8230; Il se souviendra longtemps du lynchage et de l’assassinat du Guide révolutionnaire<span style="color:#0000ff;"> Muammar Gaddhaf</span>i. Il se souviendra longtemps du désespoir produit par les bombes protectrices, de la torture et de l’esclavage réapparus après l’époque révolutionnaire (1969-2011), de la <span style="color:#008080;">Mer Méditerranée</span> transformée en une immense tombe.</span></p>
<p lang="fr-FR" align="JUSTIFY"><span style="font-family:Arial, sans-serif;color:#000000;"><span style="color:#0000ff;">Olivier Lepick</span>, peut-il lancer un appel au meurtre dans les médias, sans que personne ne bronche ? Il lance un appel à la destruction physique d’un Président élu et réélu, <span style="color:#0000ff;">Bachar El Assad</span>, des membres d’un gouvernement légitime ! Et par deux fois. Donc, nulle ambiguïté. De quel pays, <span style="color:#0000ff;">Olivier Lepick</span>, est-il le porte-parole ? L’appel au meurtre, ne tombe-t-il pas sous le coup de la loi française ?</span></p>
<p lang="fr-FR" align="JUSTIFY"><span style="font-family:Arial, sans-serif;color:#000000;">L’article 23 du <span style="color:#800000;">Code pénal</span> ne pourrait-il pas le concerner ?</span></p>
<p lang="fr-FR" align="JUSTIFY"><span style="font-family:Arial, sans-serif;color:#000000;">« <i>Seront punis comme complices d’une action qualifiée crime ou délit ceux qui, soit par des discours, cris ou menaces proférés dans des lieux ou réunions publics, soit par des écrits, imprimés, dessins, gravures, peintures, emblèmes, images ou autre support de l’écrit, de la parole ou de l’image vendus ou distribués, mis en vente ou exposés dans des lieux ou réunions publics, soit par des placards ou des affiches exposés au regard du public, soit par tout moyen de communication au public par voie électronique, auront directement provoqué l’auteur ou les auteurs à commettre ladite action, si la provocation a été suivie d’effet<br />
</i></span><span style="font-family:Arial, sans-serif;color:#000000;"><i>Cette disposition sera également applicable lorsque la provocation n’aura été suivie que d’une tentative de crime prévue à l’article 2 du code pénal. </i>» [Répertoire législatif III, <i>Paragraphe 1er : Provocation aux crimes et délits</i>, Article 23 Modifié par Loi n°2004-575 du 21 juin 2004 art. 2 II (JORF (Journal Officiel de la République Française) 22 juin 2004).] </span></p>
<p lang="fr-FR" align="JUSTIFY"><span style="font-family:Arial, sans-serif;color:#000000;"><a href="http://www.lexinter.net/lois/provocation_aux_crimes_et_delits.htm" rel="nofollow">http://www.lexinter.net/lois/provocation_aux_crimes_et_delits.htm</a> </span></p>
<p lang="fr-FR" align="CENTER"><span style="color:#000000;"><span style="font-family:Arial, sans-serif;"><b><span style="color:#800080;">Françoise Petitdemange</span><br />
</b></span><span style="font-family:Arial, sans-serif;"><span style="font-size:medium;"><b>11 avril 2018</b></span></span></span></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partager&nbsp;:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-12161" class="share-twitter sd-button share-icon" href="https://unefrancearefaire.com/2018/04/11/iv-116-olivier-lepick-justiciable-du-code-penal-pour-appels-aux-meurtres/?share=twitter" target="_blank" title="Partager sur Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-12161" class="share-facebook sd-button share-icon" href="https://unefrancearefaire.com/2018/04/11/iv-116-olivier-lepick-justiciable-du-code-penal-pour-appels-aux-meurtres/?share=facebook" target="_blank" title="Partager sur Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-12161" class="share-google-plus-1 sd-button share-icon" href="https://unefrancearefaire.com/2018/04/11/iv-116-olivier-lepick-justiciable-du-code-penal-pour-appels-aux-meurtres/?share=google-plus-1" target="_blank" title="Cliquez pour partager sur Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-102988841-12161-5acee2edeafef' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=102988841&amp;post_id=12161&amp;origin=unefrancearefaire.wordpress.com&amp;obj_id=102988841-12161-5acee2edeafef' data-name='like-post-frame-102988841-12161-5acee2edeafef'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer clear">

		<span class="left">
						<a href="https://unefrancearefaire.com/2018/04/11/iv-116-olivier-lepick-justiciable-du-code-penal-pour-appels-aux-meurtres/"><i class="fa fa-link"></i></a>
					</span>

		<span class="right"><span class="cat-links">Publié dans <a href="https://unefrancearefaire.com/category/syrie/" rel="category tag">Syrie</a></span><span class="tags-links">Tagué <a href="https://unefrancearefaire.com/tag/bachar-el-assad/" rel="tag">Bachar El Assad</a>, <a href="https://unefrancearefaire.com/tag/khan-cheikhoun/" rel="tag">Khan Cheikhoun</a>, <a href="https://unefrancearefaire.com/tag/libye/" rel="tag">Libye</a>, <a href="https://unefrancearefaire.com/tag/muammar-gaddhafi/" rel="tag">Muammar Gaddhafi</a>, <a href="https://unefrancearefaire.com/tag/olivier-lepick/" rel="tag">Olivier Lepick</a>, <a href="https://unefrancearefaire.com/tag/onu-organisation-des-nations-unies/" rel="tag">ONU (Organisation des Nations Unies)</a></span></span>

	</footer><!-- .entry-footer -->

</article><!-- #post-## -->
			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navigation des articles</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://unefrancearefaire.com/2018/04/10/iv-115-les-attaques-chimiques-par-larmee-syrienne-un-disque-raye/" rel="prev">IV. 115 – Les attaques chimiques par l’armée syrienne ? « Un disque rayé&nbsp;»&#8230;</a></div></div>
	</nav>
			<hr>

			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/04/11/iv-116-olivier-lepick-justiciable-du-code-penal-pour-appels-aux-meurtres/#respond" style="display:none;">Annuler la réponse.</a></small></h3>			<form action="https://unefrancearefaire.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="7dc0c66256" /><input type="hidden" name="_wp_http_referer" value="/2018/04/11/iv-116-olivier-lepick-justiciable-du-code-penal-pour-appels-aux-meurtres/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Visiteur">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l'aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Google+" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Vous commentez à l'aide de votre compte Google+.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l'aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l'aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
		w
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='12161' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7e1030447b" /></p>
<input type="hidden" name="genseq" value="1523507949" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="4"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
	</main><!-- #main -->

</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">

	<aside id="authors-24" class="widget widget_authors"><h1 class="widget-title">Michel J. Cuny - Françoise Petitdemange</h1><ul><li><a href="https://unefrancearefaire.com/author/cunypetitdemange/"> <img alt='' src='https://1.gravatar.com/avatar/dc247863eb011e97d6387df55e5a802b?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /> <strong>Cuny Petitdemange</strong></a></li></ul></aside><aside id="media_image-3" class="widget widget_media_image"><h1 class="widget-title">Ce que Sarkozy a détruit (livre disponible en cliquant sur la couverture)</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://unefrancearefaire.com/pour-acquerir-nos-livres/" class="" rel="" target=""><img width="203" height="300" src="https://unefrancearefaire.files.wordpress.com/2018/03/18-la-l-rc3a9vo-ds-le-monde-1969-20111.jpg?w=203" class="image wp-image-11863  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://unefrancearefaire.files.wordpress.com/2018/03/18-la-l-rc3a9vo-ds-le-monde-1969-20111.jpg?w=203 203w, https://unefrancearefaire.files.wordpress.com/2018/03/18-la-l-rc3a9vo-ds-le-monde-1969-20111.jpg?w=406 406w, https://unefrancearefaire.files.wordpress.com/2018/03/18-la-l-rc3a9vo-ds-le-monde-1969-20111.jpg?w=102 102w" sizes="(max-width: 203px) 100vw, 203px" data-attachment-id="11863" data-permalink="https://unefrancearefaire.com/18-la-l-revo-ds-le-monde-1969-2011-3/" data-orig-file="https://unefrancearefaire.files.wordpress.com/2018/03/18-la-l-rc3a9vo-ds-le-monde-1969-20111.jpg" data-orig-size="999,1475" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;HP pstc3100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="18 &#8211; La L révo ds le monde (1969-2011)" data-image-description="" data-medium-file="https://unefrancearefaire.files.wordpress.com/2018/03/18-la-l-rc3a9vo-ds-le-monde-1969-20111.jpg?w=203" data-large-file="https://unefrancearefaire.files.wordpress.com/2018/03/18-la-l-rc3a9vo-ds-le-monde-1969-20111.jpg?w=694" /></a></aside><aside id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://unefrancearefaire.com/">
				<label>
					<span class="screen-reader-text">Rechercher&nbsp;:</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form></aside><aside id="categories-2" class="widget widget_categories"><h1 class="widget-title">Catégories</h1>		<ul>
	<li class="cat-item cat-item-582713630"><a href="https://unefrancearefaire.com/category/a-propos-des-mots-damour/" >A propos des &quot;mots d&#039;amour&quot;</a> (12)
</li>
	<li class="cat-item cat-item-100140"><a href="https://unefrancearefaire.com/category/algerie/" >Algérie</a> (18)
</li>
	<li class="cat-item cat-item-48362"><a href="https://unefrancearefaire.com/category/biographies/" >Biographies</a> (4)
</li>
	<li class="cat-item cat-item-11070966"><a href="https://unefrancearefaire.com/category/continent-africain/" >Continent africain</a> (2)
</li>
	<li class="cat-item cat-item-600294"><a href="https://unefrancearefaire.com/category/de-gaulle/" >De Gaulle</a> (12)
</li>
	<li class="cat-item cat-item-36855281"><a href="https://unefrancearefaire.com/category/droits-de-lhomme-2/" >Droits de l&#039;homme</a> (2)
</li>
	<li class="cat-item cat-item-69373"><a href="https://unefrancearefaire.com/category/etats-unis/" >Etats-Unis</a> (4)
</li>
	<li class="cat-item cat-item-424146710"><a href="https://unefrancearefaire.com/category/finance-internationale-2/" >Finance internationale</a> (7)
</li>
	<li class="cat-item cat-item-4704"><a href="https://unefrancearefaire.com/category/france/" >France</a> (2)
</li>
	<li class="cat-item cat-item-378150"><a href="https://unefrancearefaire.com/category/geopolitique/" >Géopolitique</a> (86)
</li>
	<li class="cat-item cat-item-27785"><a href="https://unefrancearefaire.com/category/histoire/" >Histoire</a> (23)
</li>
	<li class="cat-item cat-item-93793946"><a href="https://unefrancearefaire.com/category/histoire-constitutionnelle/" >Histoire constitutionnelle</a> (17)
</li>
	<li class="cat-item cat-item-557806051"><a href="https://unefrancearefaire.com/category/lafrique-par-elle-meme/" >L&#039;Afrique par elle-même</a> (34)
</li>
	<li class="cat-item cat-item-542209367"><a href="https://unefrancearefaire.com/category/la-france-imperialiste/" >La France impérialiste</a> (26)
</li>
	<li class="cat-item cat-item-422509406"><a href="https://unefrancearefaire.com/category/la-libye-revolutionnaire/" >La Libye révolutionnaire</a> (39)
</li>
	<li class="cat-item cat-item-545983987"><a href="https://unefrancearefaire.com/category/les-amis-de-michel-j-cuny/" >Les Amis de Michel J. Cuny</a> (116)
</li>
	<li class="cat-item cat-item-305563"><a href="https://unefrancearefaire.com/category/marxisme/" >Marxisme</a> (12)
</li>
	<li class="cat-item cat-item-6325"><a href="https://unefrancearefaire.com/category/non-classe/" >Non classé</a> (5)
</li>
	<li class="cat-item cat-item-32654759"><a href="https://unefrancearefaire.com/category/nos-livres/" >Nos livres</a> (8)
</li>
	<li class="cat-item cat-item-572844937"><a href="https://unefrancearefaire.com/category/nos-livres-en-3-d/" >Nos livres en 3 D</a> (1)
</li>
	<li class="cat-item cat-item-79870"><a href="https://unefrancearefaire.com/category/nos-videos/" >Nos vidéos</a> (1)
</li>
	<li class="cat-item cat-item-30103"><a href="https://unefrancearefaire.com/category/personnages/" >Personnages</a> (3)
</li>
	<li class="cat-item cat-item-388542"><a href="https://unefrancearefaire.com/category/psychanalyse/" >Psychanalyse</a> (7)
</li>
	<li class="cat-item cat-item-230065034"><a href="https://unefrancearefaire.com/category/rapports-de-classes/" >Rapports de classes</a> (7)
</li>
	<li class="cat-item cat-item-117676"><a href="https://unefrancearefaire.com/category/russie/" >Russie</a> (2)
</li>
	<li class="cat-item cat-item-25921"><a href="https://unefrancearefaire.com/category/sante/" >Santé</a> (56)
</li>
	<li class="cat-item cat-item-399347"><a href="https://unefrancearefaire.com/category/securite-sociale/" >Sécurité sociale</a> (8)
</li>
	<li class="cat-item cat-item-508724"><a href="https://unefrancearefaire.com/category/sciences-sociales/" >Sciences sociales</a> (3)
</li>
	<li class="cat-item cat-item-481941"><a href="https://unefrancearefaire.com/category/sionisme/" >Sionisme</a> (82)
</li>
	<li class="cat-item cat-item-273535"><a href="https://unefrancearefaire.com/category/syrie/" >Syrie</a> (122)
</li>
	<li class="cat-item cat-item-22735"><a href="https://unefrancearefaire.com/category/ukraine/" >Ukraine</a> (19)
</li>
	<li class="cat-item cat-item-3219768"><a href="https://unefrancearefaire.com/category/vladimir-poutine/" >Vladimir Poutine</a> (92)
</li>
	<li class="cat-item cat-item-465863841"><a href="https://unefrancearefaire.com/category/voix-de-diffamation/" >Voix de diffamation</a> (38)
</li>
		</ul>
</aside>		<aside id="recent-posts-8" class="widget widget_recent_entries">		<h1 class="widget-title">Articles récents</h1>		<ul>
											<li>
					<a href="https://unefrancearefaire.com/2018/04/11/iv-116-olivier-lepick-justiciable-du-code-penal-pour-appels-aux-meurtres/">IV. 116 &#8211; Olivier Lepick, justiciable du Code pénal pour appels aux meurtres&nbsp;?</a>
											<span class="post-date">11 avril 2018</span>
									</li>
											<li>
					<a href="https://unefrancearefaire.com/2018/04/10/iv-115-les-attaques-chimiques-par-larmee-syrienne-un-disque-raye/">IV. 115 – Les attaques chimiques par l’armée syrienne ? « Un disque rayé&nbsp;»&#8230;</a>
											<span class="post-date">10 avril 2018</span>
									</li>
											<li>
					<a href="https://unefrancearefaire.com/2018/04/09/iv-114-a-quoi-joue-recep-tayyip-erdogan/">IV.114 &#8211; À quoi joue Recep Tayyip Erdogăn&nbsp;?</a>
											<span class="post-date">9 avril 2018</span>
									</li>
											<li>
					<a href="https://unefrancearefaire.com/2018/04/09/le-sioniste-margolin-face-aux-adversaires-de-la-pologne-du-colonel-beck/">Le sioniste Margolin face aux adversaires de la Pologne du colonel&nbsp;Beck</a>
											<span class="post-date">9 avril 2018</span>
									</li>
											<li>
					<a href="https://unefrancearefaire.com/2018/04/08/10-je-pourfendrai-cette-bande-je-ferai-triompher-mon-honneur-quel-honneur/">10 – « Je pourfendrai cette bande. Je ferai triompher mon honneur. » Quel honneur&nbsp;?</a>
											<span class="post-date">8 avril 2018</span>
									</li>
											<li>
					<a href="https://unefrancearefaire.com/2018/04/08/ces-juifs-extraordinairement-heureux-dans-la-pologne-allemande-de-1940/">Ces Juifs &laquo;&nbsp;extraordinairement heureux&nbsp;&raquo; dans la Pologne allemande de&nbsp;1940</a>
											<span class="post-date">8 avril 2018</span>
									</li>
											<li>
					<a href="https://unefrancearefaire.com/2018/04/07/voeu-sioniste-de-1940-tout-la-pologne-allemande-plutot-que-detre-sovietique/">Vœu sioniste de 1940 : tout (la Pologne allemande) plutôt que d’être Soviétique&nbsp;!</a>
											<span class="post-date">7 avril 2018</span>
									</li>
											<li>
					<a href="https://unefrancearefaire.com/2018/04/06/9-un-fou-un-illumine-qui-ca/">9 – « Un fou », « un illuminé »&#8230; Qui ça&nbsp;?</a>
											<span class="post-date">6 avril 2018</span>
									</li>
											<li>
					<a href="https://unefrancearefaire.com/2018/04/05/sabotage-sioniste-en-1940-des-tresors-bielorusses-et-du-patrimoine-sovietique/">Sabotage sioniste, en 1940, des trésors biélorusses et du patrimoine&nbsp;soviétique</a>
											<span class="post-date">5 avril 2018</span>
									</li>
											<li>
					<a href="https://unefrancearefaire.com/2018/04/05/8-ou-sont-les-documents-bancaires-ou-sont-les-virements-ou-sont-les-folios/">8 &#8211; « Où sont les documents bancaires ? Où sont les virements ? Où sont les folios ?&nbsp;»</a>
											<span class="post-date">5 avril 2018</span>
									</li>
											<li>
					<a href="https://unefrancearefaire.com/2018/04/04/entre-lhospitalite-sovietique-et-les-charmes-nazis-le-sioniste-margolin-nhesite-pas-une-seconde/">Entre l’hospitalité soviétique et les charmes nazis, le sioniste Margolin n’hésite pas une&nbsp;seconde</a>
											<span class="post-date">4 avril 2018</span>
									</li>
											<li>
					<a href="https://unefrancearefaire.com/2018/04/03/7-le-nombre-de-micros-qui-souvrent-a-lui-est-invraisemblable-vraiment-on-donne-la-parole-a-nimporte-qui/">7 – « Le nombre de micros qui s’ouvrent à lui est invraisemblable : vraiment, on donne la parole à n’importe qui&nbsp;»</a>
											<span class="post-date">3 avril 2018</span>
									</li>
											<li>
					<a href="https://unefrancearefaire.com/2018/04/02/6-retour-a-lenvoyeur-chez-sarkozy-il-ny-a-que-la-haine-la-boue-la-mediocrite/">6 – Retour à l’envoyeur. Chez Sarkozy : il n’y a que la haine, la boue, la médiocrité&#8230; </a>
											<span class="post-date">2 avril 2018</span>
									</li>
											<li>
					<a href="https://unefrancearefaire.com/2018/04/02/le-sioniste-margolin-affronte-a-la-dictature-du-proletariat2/">Le sioniste Margolin affronté à la dictature du&nbsp;prolétariat</a>
											<span class="post-date">2 avril 2018</span>
									</li>
											<li>
					<a href="https://unefrancearefaire.com/2018/04/01/la-resistance-active-du-sioniste-margolin-contre-tout-ce-qui-convient-aux-juifs-pauvres/">La résistance active du sioniste Margolin contre tout ce qui convient aux Juifs&nbsp;pauvres</a>
											<span class="post-date">1 avril 2018</span>
									</li>
											<li>
					<a href="https://unefrancearefaire.com/2018/03/31/5-monsieur-sarkozy-un-homme-honnete-et-un-ex-president-desinteresse/">5 – Monsieur Sarkozy : un homme honnête, et un ex-président&nbsp;désintéressé</a>
											<span class="post-date">31 mars 2018</span>
									</li>
											<li>
					<a href="https://unefrancearefaire.com/2018/03/30/4-nicolas-sarkozy-un-heros-meconnu/">4 – Nicolas Sarkozy : un héros&nbsp;méconnu</a>
											<span class="post-date">30 mars 2018</span>
									</li>
											<li>
					<a href="https://unefrancearefaire.com/2018/03/29/3-le-document-de-mise-en-examen-tel-que-lu-par-le-mis-en-examen-lui-meme-jaurais-ete-compromis-pour-favoriser-les-interets-de-l/">3 – Le document de mise en examen, tel que lu par le mis en examen lui-même : «  j’aurais été compromis » « pour favoriser les intérêts de l’État et du régime libyens&nbsp;»</a>
											<span class="post-date">29 mars 2018</span>
									</li>
											<li>
					<a href="https://unefrancearefaire.com/2018/03/27/la-preuve-des-crimes-sovietiques-selon-le-sioniste-margolin-des-histoires-passaient-de-bouche-en-bouche/">La preuve des crimes soviétiques, selon le sioniste Margolin ?… Des histoires qui passaient de bouche en&nbsp;bouche</a>
											<span class="post-date">27 mars 2018</span>
									</li>
											<li>
					<a href="https://unefrancearefaire.com/2018/03/26/2-de-faux-vrais-documents-pour-etayer-sa-defense/">2 &#8211; De « faux-vrais » documents pour étayer sa défense&nbsp;?</a>
											<span class="post-date">26 mars 2018</span>
									</li>
					</ul>
		</aside><aside id="archives-8" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<label class="screen-reader-text" for="archives-dropdown-8">Archives</label>
		<select id="archives-dropdown-8" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Sélectionner un mois</option>
				<option value='https://unefrancearefaire.com/2018/04/'> avril 2018 </option>
	<option value='https://unefrancearefaire.com/2018/03/'> mars 2018 </option>
	<option value='https://unefrancearefaire.com/2018/02/'> février 2018 </option>
	<option value='https://unefrancearefaire.com/2018/01/'> janvier 2018 </option>
	<option value='https://unefrancearefaire.com/2017/12/'> décembre 2017 </option>
	<option value='https://unefrancearefaire.com/2017/11/'> novembre 2017 </option>
	<option value='https://unefrancearefaire.com/2017/10/'> octobre 2017 </option>
	<option value='https://unefrancearefaire.com/2017/09/'> septembre 2017 </option>
	<option value='https://unefrancearefaire.com/2017/08/'> août 2017 </option>
	<option value='https://unefrancearefaire.com/2017/07/'> juillet 2017 </option>
	<option value='https://unefrancearefaire.com/2017/06/'> juin 2017 </option>
	<option value='https://unefrancearefaire.com/2017/05/'> mai 2017 </option>
	<option value='https://unefrancearefaire.com/2017/04/'> avril 2017 </option>
	<option value='https://unefrancearefaire.com/2017/03/'> mars 2017 </option>
	<option value='https://unefrancearefaire.com/2017/02/'> février 2017 </option>
	<option value='https://unefrancearefaire.com/2017/01/'> janvier 2017 </option>
	<option value='https://unefrancearefaire.com/2016/12/'> décembre 2016 </option>
	<option value='https://unefrancearefaire.com/2016/11/'> novembre 2016 </option>
	<option value='https://unefrancearefaire.com/2016/10/'> octobre 2016 </option>
	<option value='https://unefrancearefaire.com/2016/09/'> septembre 2016 </option>
	<option value='https://unefrancearefaire.com/2016/08/'> août 2016 </option>
	<option value='https://unefrancearefaire.com/2016/07/'> juillet 2016 </option>
	<option value='https://unefrancearefaire.com/2016/06/'> juin 2016 </option>
	<option value='https://unefrancearefaire.com/2016/05/'> mai 2016 </option>
	<option value='https://unefrancearefaire.com/2016/04/'> avril 2016 </option>
	<option value='https://unefrancearefaire.com/2016/03/'> mars 2016 </option>
	<option value='https://unefrancearefaire.com/2016/02/'> février 2016 </option>
	<option value='https://unefrancearefaire.com/2016/01/'> janvier 2016 </option>
	<option value='https://unefrancearefaire.com/2015/12/'> décembre 2015 </option>
	<option value='https://unefrancearefaire.com/2015/11/'> novembre 2015 </option>

		</select>
		</aside><aside id="follow_button_widget-3" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://unefrancearefaire.com" data-blog="https://unefrancearefaire.com" data-lang="fr" >Follow Une France à refaire&#8230; si possible on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside><aside id="calendar-4" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>avril 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lundi">L</th>
		<th scope="col" title="mardi">M</th>
		<th scope="col" title="mercredi">M</th>
		<th scope="col" title="jeudi">J</th>
		<th scope="col" title="vendredi">V</th>
		<th scope="col" title="samedi">S</th>
		<th scope="col" title="dimanche">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://unefrancearefaire.com/2018/03/">&laquo; Mar</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="https://unefrancearefaire.com/2018/04/01/" aria-label="Publications publiées sur 1 April 2018">1</a></td>
	</tr>
	<tr>
		<td><a href="https://unefrancearefaire.com/2018/04/02/" aria-label="Publications publiées sur 2 April 2018">2</a></td><td><a href="https://unefrancearefaire.com/2018/04/03/" aria-label="Publications publiées sur 3 April 2018">3</a></td><td><a href="https://unefrancearefaire.com/2018/04/04/" aria-label="Publications publiées sur 4 April 2018">4</a></td><td><a href="https://unefrancearefaire.com/2018/04/05/" aria-label="Publications publiées sur 5 April 2018">5</a></td><td><a href="https://unefrancearefaire.com/2018/04/06/" aria-label="Publications publiées sur 6 April 2018">6</a></td><td><a href="https://unefrancearefaire.com/2018/04/07/" aria-label="Publications publiées sur 7 April 2018">7</a></td><td><a href="https://unefrancearefaire.com/2018/04/08/" aria-label="Publications publiées sur 8 April 2018">8</a></td>
	</tr>
	<tr>
		<td><a href="https://unefrancearefaire.com/2018/04/09/" aria-label="Publications publiées sur 9 April 2018">9</a></td><td><a href="https://unefrancearefaire.com/2018/04/10/" aria-label="Publications publiées sur 10 April 2018">10</a></td><td><a href="https://unefrancearefaire.com/2018/04/11/" aria-label="Publications publiées sur 11 April 2018">11</a></td><td id="today">12</td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="media_gallery-7" class="widget widget_media_gallery"><div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="748" data-carousel-extra='{&quot;blog_id&quot;:102988841,&quot;permalink&quot;:&quot;https:\/\/unefrancearefaire.com\/2018\/04\/11\/iv-116-olivier-lepick-justiciable-du-code-penal-pour-appels-aux-meurtres\/&quot;,&quot;likes_blog_id&quot;:102988841}' > <div class="gallery-row" style="width: 748px; height: 256px;" data-original-width="748" data-original-height="256" > <div class="gallery-group images-1" style="width: 187px; height: 256px;" data-original-width="187" data-original-height="256" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://unefrancearefaire.com/1-2/" border="0" itemprop="url"> <meta itemprop="width" content="183"> <meta itemprop="height" content="252"> <img data-attachment-id="499" data-orig-file="https://unefrancearefaire.files.wordpress.com/2015/11/19.jpg" data-orig-size="1186,1635" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;HP pstc3100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1 &#8211; Une femme très ordinaire" data-image-description="" data-medium-file="https://unefrancearefaire.files.wordpress.com/2015/11/19.jpg?w=218" data-large-file="https://unefrancearefaire.files.wordpress.com/2015/11/19.jpg?w=743" src="https://unefrancearefaire.files.wordpress.com/2015/11/19.jpg?w=183&#038;h=252" width="183" height="252" data-original-width="183" data-original-height="252" itemprop="http://schema.org/image" title="1 - Une femme très ordinaire" alt="1 - Une femme très ordinaire" style="width: 183px; height: 252px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 188px; height: 256px;" data-original-width="188" data-original-height="256" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://unefrancearefaire.com/2/" border="0" itemprop="url"> <meta itemprop="width" content="184"> <meta itemprop="height" content="252"> <img data-attachment-id="50" data-orig-file="https://unefrancearefaire.files.wordpress.com/2015/11/2.jpg" data-orig-size="1177,1611" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;HP pstc3100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2 &#8211; Les samedis de mai" data-image-description="" data-medium-file="https://unefrancearefaire.files.wordpress.com/2015/11/2.jpg?w=219" data-large-file="https://unefrancearefaire.files.wordpress.com/2015/11/2.jpg?w=748" src="https://unefrancearefaire.files.wordpress.com/2015/11/2.jpg?w=184&#038;h=252" width="184" height="252" data-original-width="184" data-original-height="252" itemprop="http://schema.org/image" title="2 - Les samedis de mai" alt="2 - Les samedis de mai" style="width: 184px; height: 252px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 186px; height: 256px;" data-original-width="186" data-original-height="256" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://unefrancearefaire.com/3/" border="0" itemprop="url"> <meta itemprop="width" content="182"> <meta itemprop="height" content="252"> <img data-attachment-id="53" data-orig-file="https://unefrancearefaire.files.wordpress.com/2015/11/3.jpg" data-orig-size="1177,1635" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;HP pstc3100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="3 &#8211; Le dernier chemin" data-image-description="" data-medium-file="https://unefrancearefaire.files.wordpress.com/2015/11/3.jpg?w=216" data-large-file="https://unefrancearefaire.files.wordpress.com/2015/11/3.jpg?w=737" src="https://unefrancearefaire.files.wordpress.com/2015/11/3.jpg?w=182&#038;h=252" width="182" height="252" data-original-width="182" data-original-height="252" itemprop="http://schema.org/image" title="3 - Le dernier chemin" alt="3 - Le dernier chemin" style="width: 182px; height: 252px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 187px; height: 256px;" data-original-width="187" data-original-height="256" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://unefrancearefaire.com/2015/12/05/sans-le-travail-des-uns-que-vaut-la-propriete-des-autres/attachment/4/" border="0" itemprop="url"> <meta itemprop="width" content="183"> <meta itemprop="height" content="252"> <img data-attachment-id="56" data-orig-file="https://unefrancearefaire.files.wordpress.com/2015/11/4.jpg" data-orig-size="1205,1663" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;HP pstc3100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="4 &#8211; Le feu sous la cendre" data-image-description="" data-medium-file="https://unefrancearefaire.files.wordpress.com/2015/11/4.jpg?w=217" data-large-file="https://unefrancearefaire.files.wordpress.com/2015/11/4.jpg?w=742" src="https://unefrancearefaire.files.wordpress.com/2015/11/4.jpg?w=183&#038;h=252" width="183" height="252" data-original-width="183" data-original-height="252" itemprop="http://schema.org/image" title="4 - Le feu sous la cendre" alt="4 - Le feu sous la cendre" style="width: 183px; height: 252px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 748px; height: 513px;" data-original-width="748" data-original-height="513" > <div class="gallery-group images-1" style="width: 372px; height: 513px;" data-original-width="372" data-original-height="513" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://unefrancearefaire.com/il-y-a-quarante-ans/attachment/5/" border="0" itemprop="url"> <meta itemprop="width" content="368"> <meta itemprop="height" content="509"> <img data-attachment-id="57" data-orig-file="https://unefrancearefaire.files.wordpress.com/2015/11/5.jpg" data-orig-size="1184,1637" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;HP pstc3100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="5 &#8211; La clef des champs" data-image-description="" data-medium-file="https://unefrancearefaire.files.wordpress.com/2015/11/5.jpg?w=217" data-large-file="https://unefrancearefaire.files.wordpress.com/2015/11/5.jpg?w=741" src="https://unefrancearefaire.files.wordpress.com/2015/11/5.jpg?w=368&#038;h=509" width="368" height="509" data-original-width="368" data-original-height="509" itemprop="http://schema.org/image" title="5 - La clef des champs" alt="5 - La clef des champs" style="width: 368px; height: 509px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 376px; height: 513px;" data-original-width="376" data-original-height="513" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://unefrancearefaire.com/6/" border="0" itemprop="url"> <meta itemprop="width" content="372"> <meta itemprop="height" content="509"> <img data-attachment-id="58" data-orig-file="https://unefrancearefaire.files.wordpress.com/2015/11/6.jpg" data-orig-size="1191,1632" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;HP pstc3100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="6 &#8211; Folles errances ou l&amp;rsquo;amour déchiré" data-image-description="" data-medium-file="https://unefrancearefaire.files.wordpress.com/2015/11/6.jpg?w=219" data-large-file="https://unefrancearefaire.files.wordpress.com/2015/11/6.jpg?w=748" src="https://unefrancearefaire.files.wordpress.com/2015/11/6.jpg?w=372&#038;h=509" width="372" height="509" data-original-width="372" data-original-height="509" itemprop="http://schema.org/image" title="6 - Folles errances ou l&#039;amour déchiré" alt="6 - Folles errances ou l&#039;amour déchiré" style="width: 372px; height: 509px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div></aside>
</div><!-- #secondary -->

	</div><!-- #content -->

	<div class="footer-wrap clear">

		<footer id="colophon" class="site-footer" role="contentinfo">

			
			<div class="site-info">
				<a href="https://wordpress.com/?ref=footer_blog">Propulsé par WordPress.com.</a>
				
							</div><!-- .site-info -->

		</footer><!-- #colophon -->

	</div><!-- .footer-wrap -->

</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201815y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d'un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l'aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se Connecter","connectURL":"https:\/\/unefrancearefaire.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/unefrancearefaire.wordpress.com\/wp-login.php?action=logout&_wpnonce=0e1911101d","homeURL":"https:\/\/unefrancearefaire.com\/","postID":"12161","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Ajoutez votre grain de sel personnel... (facultatif)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publier sur</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuler</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Article" />
				<input type="hidden" id="carousel-reblog-blog-id" value="102988841" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://unefrancearefaire.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Une France à refaire... si possible" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="a8e869600b" /><input type="hidden" name="_wp_http_referer" value="/2018/04/11/iv-116-olivier-lepick-justiciable-du-code-penal-pour-appels-aux-meurtres/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/unefrancearefaire.com\/2018\/04\/11\/iv-116-olivier-lepick-justiciable-du-code-penal-pour-appels-aux-meurtres\/":12161};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s2.wp.com/wp-content/mu-plugins/tiled-gallery/tiled-gallery.css?m=1443731146h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"chargement\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var gatewayadminbar = [""];
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"102988841","siteName":"Une France \u00e0 refaire... si possible","siteURL":"https:\/\/unefrancearefaire.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/gateway","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/unefrancearefaire.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Funefrancearefaire.com%2F2018%2F04%2F11%2Fiv-116-olivier-lepick-justiciable-du-code-penal-pour-appels-aux-meurtres%2F","themeURL":"https:\/\/wordpress.com\/theme\/gateway\/","xhrURL":"https:\/\/unefrancearefaire.com\/wp-admin\/admin-ajax.php","nonce":"09b26ed4f0","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"63c0418e02\" \/>","referer":"https:\/\/unefrancearefaire.com\/2018\/04\/11\/iv-116-olivier-lepick-justiciable-du-code-penal-pour-appels-aux-meurtres\/","canFollow":"1","feedID":"41295329","statusMessage":"","customizeLink":"https:\/\/unefrancearefaire.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Funefrancearefaire.wordpress.com%2F2018%2F04%2F11%2Fiv-116-olivier-lepick-justiciable-du-code-penal-pour-appels-aux-meurtres%2F","postID":"12161","shortlink":"https:\/\/wp.me\/p6Y86l-3a9","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/unefrancearefaire.com\/12161","statsLink":"https:\/\/wordpress.com\/stats\/post\/12161\/unefrancearefaire.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Gateway","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l'article dans le Lecteur","subscribe":"Inscrivez-moi","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 4&nbsp;062 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/unefrancearefaire.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Funefrancearefaire.com%2F2018%2F04%2F11%2Fiv-116-olivier-lepick-justiciable-du-code-penal-pour-appels-aux-meurtres%2F\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/unefrancearefaire.com\/wp-admin\/admin-ajax.php","nonce":"cff2c07ce0","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/unefrancearefaire.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Funefrancearefaire.com%2F2018%2F04%2F11%2Fiv-116-olivier-lepick-justiciable-du-code-penal-pour-appels-aux-meurtres%2F","blog_id":"102988841","local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (Requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (Requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogu\u00e9","reblog_add_thoughts":"Ajoutez votre grain de sel personnel... (facultatif)","reblogging":"Reblogging...","post_reblog":"Relais d'article","stats_query_args":"blog=102988841&v=wpcom&tz=1&user_id=0&subd=unefrancearefaire","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"fr","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkt1SgzAQhV/IsLUdqzeOj+KEsMBC/swmIG9vGFuktsO0V9mcnG9zNgCjF8rZiDZCx1DhQAr9d9HxE6yOTBJep4Ysg6YeGb4SJmylrTSGDbNyxmRJ/ELdTJfAI3l8BLoQ/oOxRZNtPpXQyIijnGbkVN5ntnKgvCVn7/NzTz6Hsb2onUosaloejKzSqbqMHdDrqTB01X01s6zyuShlACM5YsiVcAOGQHOzRXuwQwxS9VcvtobUPPUMLdWtSdj/hV/rXf4NwnRairXr1meVwSVGDR1Gn3OJs7CVryc2GMWh2MFnvhlqF8yGP5LGSjRS6znXxW6D8o6jqLWkANzKQLY5rxn6MO/PL/v98bg7vL12P8fUMYY='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'102988841','blog_tz':'1','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'102988841','v':'wpcom','tz':'1','user_id':'0','post':'12161','subd':'unefrancearefaire'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dSWVIsZXU0S1VzfFVyTGh0cT1KNklFK2I0YjhrcC95dDE0dDUsNzZWZCwrMjc9OGktUjZDTy5YMTJoclt3UVJUZ34mTWxJLi94PUVGX0p3TGNBWW50RmlQT3JbOVZqfC9MJnY/Y3FlJS1nWWE2ZCZxfG5COXcrd080UHJsQU5yZnNidC16a3AyVmcvJXE4XW4sQmRRcV16YXdVUX53JW5GamlXLHBEeEJZZnhfYVhIOFtqcFd3cWVxQ1tkfkMlbFdQRmNCVllxSUt2Qi49WlcwL0tC'}]);
_stq.push([ 'clickTrackerInit', '102988841', '12161' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
